原来的用的高于30天最高价,虽然是创新高的选股,但会错过提前亮,故改为现收盘价大于或等于30天最高收盘价即可:
微信图片_20201223114302.png 微信图片_20201221195246.png 微信图片_20201223204428.png

本公式免费分享,用电脑版直接点下方的“复制”按钮即可,如有疑问扫导航栏上的站长微信二维码交流:
  1. 放量:=HHV(V,30)>3.8*LLV(V,30);
  2. 上影线:=C>O AND (H-C)<(C-O);
  3. EDZ:=C/REF(C,1)>1.095 OR C/O>1.095;
  4. 量价:=C<50 AND 放量 AND 上影线 AND C>=HHV(MAX(C,O),30) AND BETWEEN(BARSLAST(EDZ),0,30);
  5. 筹码:=WINNER(CLOSE)>0.40;
  6. 基本面:=NOT(INBLOCK('不活跃股')) AND NOT(INBLOCK('风险提示')) AND NOT(INBLOCK('高管减持'));
  7. EDZO:量价 AND 筹码  AND 基本面;
复制代码


  • TA的每日心情
    郁闷
    2021-4-6 12:04
  • 签到天数: 2 天

    [LV.1]初来乍到

    QQ好友和群QQ好友和群
    个人签名:
    所有股票资源均从互联网搜集整理;如有侵权,请邮件告知。欢迎提出宝贵意见和建议!
    快来抢沙发
    0 条回复  
    懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
    您需要登录后才可以回帖 登录
    返回顶部